In my project I use Laravel 5.1 and now I want to update by composer to Laravel 5.3 version, it is latest version!
Not manually, by composer or cmd line or artisan command!